Autore Topic: Messaggi  (Letto 519 volte)

0 Utenti e 1 Visitatore stanno visualizzando questo topic.

luca76

  • Ufficiale
  • *****
  • Post: 3.644
  • Non lamentarti del problema, risolvilo...
    • Mostra profilo
Messaggi
« il: 25 Apr 2009 20:10:47 »
Ciao a tutti.
Solo a titolo informativo, e spero di non sollevare stupide osservazioni, sto notando due piccoli problemi nell'inserimento dei messaggi nel forum.
Dopo aver inviato una risposta, viene restituito un messaggio di errore
dall' application server e non viene incrementato il contatore dei messaggi.


--- ho notato che ci non accade se inserisco un nuovo topic.

Buona serata!



Luca
« Ultima modifica: 25 Apr 2009 20:11:25 da luca76 »


Luca

Calavera

  • Administrator
  • Ufficiale
  • *****
  • Post: 6.186
    • Mostra profilo
Re: Messaggi
« Risposta #1 il: 25 Apr 2009 21:53:48 »
Osservazione giusta luca! L'avevo notato anch'io!
A volte succede, a volte no! Effettivamente in quei casi il contatore dei messaggi si ferma... la cosa strana che poi i post vengono visualizzati come se niente fosse! Vediamo joe che ne pensa!




- Ask not what arena80 can do for you - ask what you can do for arena80 -

Joe

  • Forum Admin
  • Administrator
  • Ufficiale
  • *****
  • Post: 877
    • Mostra profilo
    • http://www.arena80.it
Re: Messaggi
« Risposta #2 il: 25 Apr 2009 22:38:19 »
grazie della segnalazione, non c' niente di peggio di un errore che si presenta a tratti...:(!
il nuovo server deve avere qualche impostazione che il forum non digerisce, ho ritoccato adesso le ultime variabili, vediamo se il problema risolto. Terr sotto controllo il fenomeno.



Adventureaddicted

  • Ufficiale
  • *****
  • Post: 2.562
    • Mostra profilo
Re: Messaggi
« Risposta #3 il: 26 Apr 2009 14:02:04 »
Avevo notato l'errore, ma adesso sembra che tutto funzioni al meglio, contatore messaggi compreso. Grazie per l'immediato intervento Joe. ;)



luca76

  • Ufficiale
  • *****
  • Post: 3.644
  • Non lamentarti del problema, risolvilo...
    • Mostra profilo
Re: Messaggi
« Risposta #4 il: 27 Apr 2009 11:45:52 »
Infatti, sembra proprio funzionare.

Luca
Luca